Pokaż wyniki od 1 do 5 z 5

Wątek: Awaria FL-50?

  1. #1

    Dołączył
    Dec 2011
    Mieszka w
    Toruń
    Posty
    21
    Siła reputacji
    12
    Moja galeria

    Awaria FL-50?

    Witam wszystkich,
    po wizycie w serwisie (Fototronik Warszawa) w lampie FL-50 zniknął mi tryb TTL AUTO, mam tylko AUTO i MANUAL. Ma ktoś jakiś pomysł? Coś przycisnąłem niewłaściwie?

    Wizyta w serwisie była z powodu, że Olek E-3 nie wyzwalał błysku w lampie. Teraz wyzwala ale za to zniknęło sterowanie pozostałymi funkcjami...

  2. #2
      | OlyJedi Awatar grizz
    Dołączył
    Jun 2005
    Mieszka w
    Kraków
    Posty
    12.856
    Siła reputacji
    161
    Moja galeria

    Odp: Awaria FL-50?

    Styki czyste?

  3. #3

    Dołączył
    Dec 2011
    Mieszka w
    Toruń
    Posty
    21
    Siła reputacji
    12
    Moja galeria

    Odp: Awaria FL-50?

    Cytat Zamieszczone przez grizz Zobacz posta
    Styki czyste?
    Podobno czyste, serwis czyścił.... Może coś nie dokręcili? Mam też drugą lampę, Metz A-1 i tu też po serwisie jakieś errory pokazuje...
    Ostatnio edytowane przez wicio_n ; 25.08.14 o 18:46

  4. #4
    | OlyJedi Awatar Setka
    Dołączył
    Sep 2003
    Mieszka w
    Kutno
    Posty
    107
    Siła reputacji
    0
    Moja galeria

    Odp: Awaria FL-50?

    Ewidentnie problem leży po stronie E3 a nie lampy.
    Nie ważne czym, ważne jak!!!
    E-3, E-1 (14-54,B+W UV MRR)+ FL 50

  5. #5
    | OlyJedi Awatar Paawwko
    Dołączył
    Apr 2008
    Mieszka w
    zDolny Śląsk
    Posty
    186
    Siła reputacji
    28
    Moja galeria

    Odp: Awaria FL-50?

    Cześć,
    podepnij lampę do innego (sprawnego) Olka i będziesz miał sprawę zupełnie jasną.
    Pozdrawiam.

Podobne wątki

  1. Awaria E1
    By dorian in forum E-System
    Odpowiedzi: 49
    Ostatni post / autor: 12.11.07, 15:52
  2. Awaria SP 310
    By wenom in forum HydePark
    Odpowiedzi: 2
    Ostatni post / autor: 24.08.07, 11:43
  3. Awaria ZD 14-54 ?
    By Hal in forum E-System
    Odpowiedzi: 9
    Ostatni post / autor: 14.07.07, 10:47
  4. E 500 awaria
    By Toode in forum E-System
    Odpowiedzi: 5
    Ostatni post / autor: 14.11.06, 00:29
  5. awaria c-150 !!
    By wzgw in forum Aparaty kompaktowe
    Odpowiedzi: 0
    Ostatni post / autor: 15.11.05, 22:53

Tagi dla tego wątku

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
 
Właściciel: FOMAG Sp. z o.o., Gdansk, 80-137 ul. Starodworska 1, KRS 0000341593, www.fomag.pl

Serwis wykorzystuje pliki cookies w celach reklamowych, statystycznych i do personalizacji stron. Możesz wyłączyć używanie plików cookies w ustawieniach przeglądarki internetowej jednak może to utrudnić korzystanie z serwisu! Więcej informacji w Polityce prywatności.