Pokaż wyniki od 1 do 4 z 4

Wątek: FL-36 problem z lampą

  1. #1

    Dołączył
    Apr 2006
    Mieszka w
    Bydgoszcz
    Posty
    68
    Siła reputacji
    18
    Moja galeria

    FL-36 problem z lampą

    Mam problem z lampą błyskową FL-36
    Zacięła mi sie regulacja , głowicy w pionie.Nie moge skierować lampy w sufit.
    Czy ktoś rozbierął lampę, i wie jak to naprawić?
    Lampa po gwarancji.
    Olympus E510 + FL-36+ Prinz Jupiter 577CB.

  2. #2
    | OlyJedi
    Dołączył
    Jan 2009
    Mieszka w
    Wuwuaaa
    Posty
    88
    Siła reputacji
    15
    Moja galeria

    Odp: FL-36 problem z lampą

    Sorki, jeśli potraktuję cię jak debila, ale oczywiste odpowiedzi bywają czasem najtrudniejsze do wyłapania - wciskasz wystarczająco mocno zwolnienie blokady? Ewentualnie po wciśnięciu najpierw pociągnij w dół a potem w górę.
    E-jakieśtam + ZD standardowe + ZD tele + Fl mocnobłyskające.
    Na pragnienia - za mało, na wiedzę - za dużo

  3. #3

    Dołączył
    Apr 2006
    Mieszka w
    Bydgoszcz
    Posty
    68
    Siła reputacji
    18
    Moja galeria

    Odp: FL-36 problem z lampą

    No właśnie wciskam i nic, wcześniej uzywałem regulacji i było ok, tylko dziś jakoś się spierdzieliło.Najpierw w dół później w górę też nie pomaga.Czuć dość mocny opór, a nie chcę nic połamać.
    Ostatnio edytowane przez speedybike ; 30.10.11 o 20:22 Powód: błędy
    Olympus E510 + FL-36+ Prinz Jupiter 577CB.

  4. #4

    Dołączył
    Apr 2006
    Mieszka w
    Bydgoszcz
    Posty
    68
    Siła reputacji
    18
    Moja galeria

    Odp: FL-36 problem z lampą

    Problem rozwiązany.
    Mam nadzieje że na stałe.
    Aby rozebrac lampe (głowicę) trzeba zdemontować okrągłe, gumowane zaślepki po bokach.Są one przyklejone na taśmę dwustronną.
    Po ich zdjęciu ukażą się 4 małe śrubki po obu stronach.Trzeba je odkrecić i wtedy mamy mozliwośc zdjęcia obudowy z głowicy.
    Mi pomogło samo odkręcenie śrubek, plastiki sie poluzowały i głowica już jest w pełni ruchoma.
    Skręciłem wszystko i teraz działa.
    Plastików nie demontowałem, bo po co skoro juz wszystko działa.
    Ale sa tam pewnie jeszcze zaczepy, więc trzeba uważać żeby nic nie połamać.

    Pozdrawiam.
    Olympus E510 + FL-36+ Prinz Jupiter 577CB.

Podobne wątki

  1. Problem z lampą sp-570uz
    By orsanmichael in forum Aparaty kompaktowe
    Odpowiedzi: 0
    Ostatni post / autor: 29.08.10, 20:12
  2. E-510 problem z lampą
    By maks888 in forum E-System
    Odpowiedzi: 12
    Ostatni post / autor: 28.11.08, 00:16
  3. Problem z lampą
    By ORZECHOPCJA in forum Nasze zdjęcia - wątki autorskie
    Odpowiedzi: 2
    Ostatni post / autor: 23.08.08, 20:07
  4. problem z lampą błyskową E-500...
    By madzia88 in forum E-System
    Odpowiedzi: 10
    Ostatni post / autor: 18.02.08, 10:36
  5. Problem z lampą w C 310.
    By General in forum Aparaty kompaktowe
    Odpowiedzi: 3
    Ostatni post / autor: 29.06.05, 16:14

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
 
Właściciel: FOMAG Sp. z o.o., Gdansk, 80-137 ul. Starodworska 1, KRS 0000341593, www.fomag.pl

Serwis wykorzystuje pliki cookies w celach reklamowych, statystycznych i do personalizacji stron. Możesz wyłączyć używanie plików cookies w ustawieniach przeglądarki internetowej jednak może to utrudnić korzystanie z serwisu! Więcej informacji w Polityce prywatności.