Pokaż wyniki od 1 do 3 z 3

Wątek: E-M1 MK3 nowy i problem ze spustem migawki

  1. #1

    Dołączył
    Jan 2023
    Mieszka w
    Warszawa
    Posty
    2
    Siła reputacji
    0
    Moja galeria

    E-M1 MK3 nowy i problem ze spustem migawki

    Dzień dobry,
    zakupiłem odnowiony E-M1 MK3 ze strony Olympusa.
    Przyszedł, ładny, zdjęć na liczniku ok. 280.
    Może mam za małą wiedzę ale pojawia się pytanie.
    Mam fabrycznie zresetowany, wgrany wczoraj świeży firmware 1.6.
    NIe mam ustawionego HDR, stacking. Tryb pojedynczej klatki.
    Nie ma znaczenia czy migawka elektroniczna czy mechaniczna.
    Podczas robienia zdjęcia wciskam do połowy, ustawia się AF.
    Wciskam delikatnie dalej do końca i w tym czasie aparat robi kilka dodatkowych zdjęć.
    Ale to nie tak jak w seryjnych zdjęciach, że idzie w równych odstępach czasu seria jak z karabinu.
    Tak, jakby podczas wciskania spust łapał jakiś styk z aparatem i wyzwalał fotę.
    To samo dzieje się przy odpuszczaniu przycisku.
    Wrzucam filmik.
    https://youtu.be/7V3XpMb5K98
    Czy ktoś może powiedziec czy to normalne zachowanie?

    Serdecznie pozdrawiam

  2. #2
    Zwycięzca OlyRulez| OlyJedi Awatar epicure
    Dołączył
    Jul 2007
    Mieszka w
    Poznań
    Posty
    12.565
    Siła reputacji
    217
    Moja galeria
    Nie, to nie jest normalne zachowanie. Jakiś styk musi przerywać.
    www.epicure.pl | najlepszy aparat to ten, który zostawiłeś w domu | daj lajka

  3. #3

    Dołączył
    Jan 2023
    Mieszka w
    Warszawa
    Posty
    2
    Siła reputacji
    0
    Moja galeria
    Dzięki za odpowiedź.
    Nastukałem 500 zdjęć testowych i nagle przestało się to robić. Czyżby coś tam się wyrobiło?
    No nic, jest gwarancja więc mam trochę czasu.
    Pozdrawiam

Podobne wątki

  1. Nowy aparat -przebieg migawki
    By junak20 in forum Korpusy micro 4/3
    Odpowiedzi: 11
    Ostatni post / autor: 17.02.21, 16:31
  2. Pomocy! Problem ze spustem migawki w trakcie wakacji w E-M5
    By osiem1984 in forum Korpusy micro 4/3
    Odpowiedzi: 32
    Ostatni post / autor: 28.09.15, 11:20
  3. Nowy OM-D EM5 "Puste" zdjecia ? Awaria migawki
    By Kecage in forum System micro 4/3
    Odpowiedzi: 26
    Ostatni post / autor: 7.05.15, 23:45
  4. E-PL3 - Asystent MF pod spustem migawki
    By bobdylan in forum Porady dotyczące fotografii
    Odpowiedzi: 0
    Ostatni post / autor: 29.03.13, 13:43
  5. olek uz550 problem z przyciskiem migawki
    By musikduck in forum Aparaty kompaktowe
    Odpowiedzi: 2
    Ostatni post / autor: 21.12.08, 12:39

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
 
Właściciel: FOMAG Sp. z o.o., Gdansk, 80-137 ul. Starodworska 1, KRS 0000341593, www.fomag.pl

Serwis wykorzystuje pliki cookies w celach reklamowych, statystycznych i do personalizacji stron. Możesz wyłączyć używanie plików cookies w ustawieniach przeglądarki internetowej jednak może to utrudnić korzystanie z serwisu! Więcej informacji w Polityce prywatności.