Pokaż wyniki od 1 do 7 z 7

Wątek: Problem z E-5

  1. #1
    | OlyJedi
    Dołączył
    Aug 2007
    Posty
    23
    Siła reputacji
    13
    Moja galeria

    Problem z E-5

    Witam,

    na zdjęciach z E-5 pojawiają się ciemne obszary (pasy), w różnych
    miejscach na klatce, czasami zajmuje to 1/4 klatki. Ktoś miał
    może z czymś takim do czynienia?

    Z góry dzięki za info.
    Grzegorz

  2. #2
    Awatar Roberto73
    Dołączył
    Nov 2011
    Mieszka w
    Wrocław
    Posty
    1.496
    Siła reputacji
    121
    Moja galeria
    migawka pada zapewne

  3. #3
    | OlyJedi Awatar NimnuL
    Dołączył
    Sep 2005
    Mieszka w
    Bydgoszcz
    Posty
    307
    Siła reputacji
    29
    Moja galeria
    Jaki jest przebieg migawki?
    Wstaw przykładowe zdjęcia obrazujące problem. Pasy poziome czy pionowe? grube? czarne? problem jest uzależniony od prędkości migawki?
    This is my camera. There are many like it, but this one is mine. My camera is my best friend. Without my camera I am useless. Without me, my camera is useless. I must fire my camera true. And I will!

  4. #4
    | OlyJedi
    Dołączył
    Aug 2007
    Posty
    23
    Siła reputacji
    13
    Moja galeria
    Tak, faktycznie padła migawka (lamelka przesłania sensor). Musze znaleźć jakiś serwis w Krakowie, który to naprawi/wymieni.

  5. #5
    | OlyJedi
    Dołączył
    Aug 2007
    Posty
    23
    Siła reputacji
    13
    Moja galeria
    Zonk totalny, Olympus nie naprawia już E-5, a serwisy, które obdzwoniłem nie podejmują się wymiany migawki, bo jej
    zwyczajnie nie mają. Będę wdzięczny za jakieś rady.

  6. #6
    | OlyJedi Awatar viruuss
    Dołączył
    Mar 2007
    Mieszka w
    Gdańsk
    Posty
    1.690
    Siła reputacji
    158
    Moja galeria
    ok serwis w Gd dzwoniłeś ?
    Prawdziwy mężczyzna nie je miodu, tylko żuje pszczoły

  7. #7
    Awatar Roberto73
    Dołączył
    Nov 2011
    Mieszka w
    Wrocław
    Posty
    1.496
    Siła reputacji
    121
    Moja galeria
    Znajdź jakiegoś trupa do przeszczepu, może E3, pewnie ta sama migawka.

Podobne wątki

  1. Odpowiedzi: 50
    Ostatni post / autor: 2.08.11, 13:52
  2. Problem z 560UZ, w czym problem, ile to może kosztować?
    By damian81293 in forum Aparaty kompaktowe
    Odpowiedzi: 11
    Ostatni post / autor: 4.02.10, 18:03

Tagi dla tego wątku

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
 
Właściciel: FOMAG Sp. z o.o., Gdansk, 80-137 ul. Starodworska 1, KRS 0000341593, www.fomag.pl

Serwis wykorzystuje pliki cookies w celach reklamowych, statystycznych i do personalizacji stron. Możesz wyłączyć używanie plików cookies w ustawieniach przeglądarki internetowej jednak może to utrudnić korzystanie z serwisu! Więcej informacji w Polityce prywatności.