Pokaż wyniki od 1 do 10 z 10

Wątek: Olympus OM-D E-M10 Mark II Dźwięk szumu w body

  1. #1

    Dołączył
    Jan 2020
    Mieszka w
    Radomsko
    Posty
    4
    Siła reputacji
    0
    Moja galeria

    Olympus OM-D E-M10 Mark II Dźwięk szumu w body

    Cześć Wam.
    Wczoraj dotarł do mnie Olympus OM-D E-M10 Mark II.
    Nówka sztuka, podładowana bateria, włączam aparat i co się rzuciło a raczej usłyszało, to dziwny dźwięk dochodzący od strony aparatu.
    Szum jest ciągły, nawet jak szkiełko jest odpięte. Dźwięk przypomina jakby prace jakiegoś napędu.

  2. #2
    Awatar Hiszpan63
    Dołączył
    Jan 2018
    Mieszka w
    Warszawa
    Posty
    201
    Siła reputacji
    53
    Moja galeria
    Zacznij grzebać w menu . Może masz włączony permanentny AF lub podgląd czegoś . Wtedy słychać szumek.

  3. #3
      | OlyJedi Awatar grizz
    Dołączył
    Jun 2005
    Mieszka w
    Kraków
    Posty
    12.660
    Siła reputacji
    152
    Moja galeria
    Stabilizacja działa

  4. #4
    Zwycięzca OlyRulez| OlyJedi Awatar jagger
    Dołączył
    Mar 2010
    Mieszka w
    Warszawa
    Posty
    1.062
    Siła reputacji
    109
    Moja galeria
    Tak szumi włączona stabilizacja w aparacie. To normalne

  5. #5

    Dołączył
    Jan 2020
    Mieszka w
    Radomsko
    Posty
    4
    Siła reputacji
    0
    Moja galeria
    Skoro tak twierdzicie to dlaczego, mimo wyłączonej stabilizacji nadal to samo.
    Druga sprawa, mam też SONY A55, staruszek, ale tam cisza.

  6. #6
    Zwycięzca popRAWkiZwycięzca OlyRulez| OlyJedi Awatar Bodzip
    Dołączył
    Feb 2008
    Mieszka w
    Gorlice
    Posty
    19.866
    Siła reputacji
    362
    Moja galeria
    Cytat Zamieszczone przez stanley76rsko Zobacz posta
    Skoro tak twierdzicie to dlaczego, mimo wyłączonej stabilizacji nadal to samo.
    Druga sprawa, mam też SONY A55, staruszek, ale tam cisza.
    Stabilizacja, nie przejmuj się. Tak ma być i kropka. Zdjęcia robi ? robi, więc spoko.
    A to że myślisz że wyłączyłeś stabilizację to tak nie do końca. Aparat w jakim trybie ? - przy iAUTO będzie działać, przy P też - mimo że myślisz że wyłączyłeś.
    ... ps. jak myślisz że jest zepsuty to ja chętnie przygarnę Nazwa:  rotfl.gif
Wyświetleń: 188
Rozmiar:  3,8 KB
    cerkiewki || Beskid Niski || mój wątek || mój drugi wątek|| makro||
    Wychodzi się na pole, a nie na dwór o! ||Nadnaczelny Weryfikator TWA i wszystkiego
    W moich wątkach można offtopować i grzebać w zdjęciach ||Łowca spamerów||popieram stopkę Krakmana ||

  7. #7

    Dołączył
    Jan 2020
    Mieszka w
    Radomsko
    Posty
    4
    Siła reputacji
    0
    Moja galeria
    Akurat z tych trybów nie korzystam. Wolę się podpytać co i jak.

  8. #8
    Awatar Hiszpan63
    Dołączył
    Jan 2018
    Mieszka w
    Warszawa
    Posty
    201
    Siła reputacji
    53
    Moja galeria
    Zasugerowałem się tym szumem , ale faktycznie cały czas jest cichusieńki szmerek . Dopiero przy wciśnięciu spustu do połowy to jest szum. Tak samo przy włączonej lupce. Ale tak właśnie ma być .

  9. #9
    Moderator | OlyJedi Awatar apz
    Dołączył
    Mar 2009
    Mieszka w
    Beskid Mały; Andrychów
    Posty
    17.113
    Siła reputacji
    271
    Moja galeria
    Cytat Zamieszczone przez stanley76rsko Zobacz posta
    Skoro tak twierdzicie to dlaczego, mimo wyłączonej stabilizacji nadal to samo.
    Druga sprawa, mam też SONY A55, staruszek, ale tam cisza.
    No właśnie, to Sony i staruszek. Każdy ma swoje rozwiązania techniczne.
    E-M5 Mark II; E-PM2 IR red+, E-PL5 IR blue;II X-T1,:X-M1; garść słoików; II Sigma DP2 II Hauwei P20 Pro

  10. #10

    Dołączył
    Jan 2020
    Mieszka w
    Radomsko
    Posty
    4
    Siła reputacji
    0
    Moja galeria
    Dzięki za rozmowę. Uważam temat do zamknięcie jak dla mnie.

Podobne wątki

  1. Odpowiedzi: 0
    Ostatni post / autor: 8.11.16, 10:30
  2. filtr szumu vs redukcja szumu - a ostrość
    By Shevers in forum Porady dotyczące fotografii
    Odpowiedzi: 6
    Ostatni post / autor: 25.04.08, 08:49

Tagi dla tego wątku

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
 
Właściciel: FOMAG Sp. z o.o., Gdansk, 80-137 ul. Starodworska 1, KRS 0000341593, www.fomag.pl

Serwis wykorzystuje pliki cookies w celach reklamowych, statystycznych i do personalizacji stron. Możesz wyłączyć używanie plików cookies w ustawieniach przeglądarki internetowej jednak może to utrudnić korzystanie z serwisu! Więcej informacji w Polityce prywatności.