Pokaż wyniki od 1 do 5 z 5

Wątek: FE-320 Problem z autofocusem

  1. #1

    Dołączył
    Aug 2019
    Mieszka w
    md
    Posty
    2
    Siła reputacji
    0
    Moja galeria

    FE-320 Problem z autofocusem

    Witam
    Czy istnieje możliwość ręcznego ustawienia autofocusa w aparacie Olympus FE-320? Mam taki problem, że po uruchomieniu obiektyw przez kilka sekund wysuwa się i chowa a następnie gdy próbuję zrobić zdjęcie, to nie łapie ostrości i wychodzą bardzo zamazane foty. Próbowałem szukać w MENU ale nie znalazłem takiej opcji.

  2. #2
    Zwycięzca popRAWki| OlyJedi Awatar Rabbit
    Dołączył
    Feb 2009
    Mieszka w
    Bydgoszcz
    Posty
    1.435
    Siła reputacji
    156
    Moja galeria
    a jak byś go ustawił? nie ma takiej możliwości, do serwisu.
    Karol + Olek + kilka szkiełek

  3. #3
    Awatar Hiszpan63
    Dołączył
    Jan 2018
    Mieszka w
    Warszawa
    Posty
    190
    Siła reputacji
    51
    Moja galeria
    Cytat Zamieszczone przez Rabbit Zobacz posta
    .... do serwisu.
    ... ale wpierw dopytaj o koszty. Ten model sprawny, mało używany, da się kupić za 100 zł .

  4. #4

    Dołączył
    Aug 2019
    Mieszka w
    md
    Posty
    2
    Siła reputacji
    0
    Moja galeria
    Wiesz ile może kosztować taka naprawa? Coś mi się wydaje, że może przewyższyć wartość tego sprzętu


    Cytat Zamieszczone przez Rabbit Zobacz posta
    a jak byś go ustawił? nie ma takiej możliwości, do serwisu.
    Nie wiem. Gdybym wiedział to nie tworzyłbym pytań na forum

  5. #5
    Awatar Hiszpan63
    Dołączył
    Jan 2018
    Mieszka w
    Warszawa
    Posty
    190
    Siła reputacji
    51
    Moja galeria
    Może kosztować od 150 zł w górę i dobry serwis nie powinien się tego podejmować tylko sugerować zakup kolejnego . Większość serwisów oferuje bezpłatną wycenę ewentualnej naprawy. Od tego należy zacząć .

Podobne wątki

  1. Odpowiedzi: 6
    Ostatni post / autor: 9.11.15, 17:04
  2. Problem z autofocusem w trybie makro!
    By Koniar78 in forum E-System
    Odpowiedzi: 7
    Ostatni post / autor: 26.01.10, 19:39
  3. Jak sobie radzicie z autofocusem 3 punktowym.
    By mxc in forum Porady dotyczące fotografii
    Odpowiedzi: 17
    Ostatni post / autor: 23.11.09, 22:47
  4. E500 + 14-45 i problemy z autofocusem?
    By Gregorius in forum E-System
    Odpowiedzi: 134
    Ostatni post / autor: 13.02.07, 17:12
  5. c-4000 problemy z AutoFocusem
    By Toom in forum Porady dotyczące fotografii
    Odpowiedzi: 7
    Ostatni post / autor: 14.04.04, 14:22

Tagi dla tego wątku

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
 
Właściciel: FOMAG Sp. z o.o., Gdansk, 80-137 ul. Starodworska 1, KRS 0000341593, www.fomag.pl

Serwis wykorzystuje pliki cookies w celach reklamowych, statystycznych i do personalizacji stron. Możesz wyłączyć używanie plików cookies w ustawieniach przeglądarki internetowej jednak może to utrudnić korzystanie z serwisu! Więcej informacji w Polityce prywatności.