Pokaż wyniki od 1 do 6 z 6

Wątek: olympus om-d e-m10 mark ii - problem z rozładowywaniem akumulatora

  1. #1

    Dołączył
    Jul 2019
    Mieszka w
    Kraków
    Posty
    2
    Siła reputacji
    0
    Moja galeria

    olympus om-d e-m10 mark ii - problem z rozładowywaniem akumulatora

    WItam, od jakiś dwóch tygodni jestem w posiadaniu olympus om-d e-m10 mark ii. Niestety zauważyłem, że jak włożę świeżo naładowany akumulator do aparatu to po ok 24h się zupełnie rozładowuje (aparat się nie uruchamia). To samo jest zarówno na oryginalnej baterii jak i na dwóch zamiennikach, które posiadam.
    Wiecie co może być nie tak ? Mieliście podobne sytuacja. Podejrzewam, że muszę go oddać na gwarancję, ale wole się jeszcze upewnić co o tym myślicie.

  2. #2
    Awatar Hiszpan63
    Dołączył
    Jan 2018
    Mieszka w
    Warszawa
    Posty
    150
    Siła reputacji
    34
    Moja galeria
    Absolutnie nienormalna sytuacja . Reaguj póki masz gwarancję /rękojmię . I za specjalnie się nie chwal , że używasz zamienników.

  3. #3
    Zwycięzca popRAWki| OlyJedi
    Dołączył
    Nov 2009
    Mieszka w
    Ziemia Zawkrzeńska.
    Posty
    850
    Siła reputacji
    71
    Moja galeria
    Cytat Zamieszczone przez Hiszpan63 Zobacz posta
    Absolutnie nienormalna sytuacja . Reaguj póki masz gwarancję /rękojmię . I za specjalnie się nie chwal , że używasz zamienników.
    Mówisz, że mogą zakwestionować gwarancję bo użyte zostały nieoryginalne akumulatory?
    Najważniejsza jest historia.
    "Narody tracąc pamięć tracą życie" CKN

  4. #4
    Awatar Hiszpan63
    Dołączył
    Jan 2018
    Mieszka w
    Warszawa
    Posty
    150
    Siła reputacji
    34
    Moja galeria
    Cytat Zamieszczone przez jkr Zobacz posta
    Mówisz, że mogą zakwestionować gwarancję bo użyte zostały nieoryginalne akumulatory?
    ... sugeruję , że może właśnie tak być

  5. #5

    Dołączył
    Jul 2019
    Mieszka w
    Kraków
    Posty
    2
    Siła reputacji
    0
    Moja galeria
    Dzięki za odpowiedź. Jutro się wybieram go sklepu, więc go zawiozę. Aparat mam niespełna 2 tygodnie dopiero. Teoretycznie nawet zamiast z gwarancji mógłbym próbować korzystać ze zwrotu jeszcze (zamówienie online było, z odbiorem w sklepie) - ale pewnie by nie przeszło no bo już licznik wskazuje ok 300 zdjęć. No nic, oddam..poczekam pewnie 3 tygodnie ;/ i zobaczymy.
    Może powiem że sprawdzałem na oryginalnym, innym akumulatorze ? W sensie, nie chce żeby w serwisie odesłali z nowym akumulatorem stwierdzając że to jego wina, bo wiem że na pewno nie.

  6. #6
    Awatar Hiszpan63
    Dołączył
    Jan 2018
    Mieszka w
    Warszawa
    Posty
    150
    Siła reputacji
    34
    Moja galeria
    Tak właśnie zrób

Podobne wątki

  1. Olympus M10 mark II lub Mark III + jasny obiektyw
    By SarsaParilla in forum Co kupić ?
    Odpowiedzi: 4
    Ostatni post / autor: 7.11.18, 19:24
  2. Odpowiedzi: 8
    Ostatni post / autor: 6.08.18, 14:19
  3. Olympus AC-3 Zasilacz do E-M5 mark I i II, E-M1 Mark 1
    By apz in forum [K] Akcesoria micro 4/3
    Odpowiedzi: 0
    Ostatni post / autor: 22.10.16, 15:33
  4. Odpowiedzi: 7
    Ostatni post / autor: 13.10.15, 15:30
  5. zakup 2 akumulatora olympus E 410
    By siwyx in forum Co kupić ?
    Odpowiedzi: 17
    Ostatni post / autor: 11.01.10, 18:22

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
 
Właściciel: FOMAG Sp. z o.o., Gdansk, 80-137 ul. Starodworska 1, KRS 0000341593, www.fomag.pl

Serwis wykorzystuje pliki cookies w celach reklamowych, statystycznych i do personalizacji stron. Możesz wyłączyć używanie plików cookies w ustawieniach przeglądarki internetowej jednak może to utrudnić korzystanie z serwisu! Więcej informacji w Polityce prywatności.