PDA

Zobacz pełną wersję : Szum na zdjęciu



juras49
28.09.12, 17:09
Wydaje mi się , że moja 520-ka wypluwa nadmiernie zaszumione zdjęcia. Czy nie uważacie, że szum na załączonym zdjęciu jest zbyt duży, a może to wynik złej obróbki? Proszę o wyrażenie swojego zdania.
Można kliknąć po większe...


70846

helmuth
28.09.12, 17:28
Nie wiem, gdzie Ty widzisz szum :roll:
Może ślepy jestem ale nic nie widzę. Może widzisz go w trawie? Na kadłubie samolotu, na który jest ustawiona ostrość nic nie widzę.
Inna sprawa, że mogłeś zupełnie spokojnie dać ISO100.

juras49
28.09.12, 17:33
helmuth dziękuje. Z tym ISO to rzeczywiście mogłem dać 100, ale nie zawsze o tym pamiętam , żeby przestawić, a pogoda zmienna była. Dodam jeszcze, że ja też nie widzę szumu, a że zaszumione to zdanie innosystemowców, więc sobie pomyślałem, że może ja ślepy jestem :lol: i stąd moje pytanie.

tkud
28.09.12, 17:41
Ja również niewiele widzę. Szum jest duży gdy sam się rzuca w oczy a gdy go trzeba na siłę szukać to raczej jest znikomy ;-)

Krakman
28.09.12, 17:44
ja też nie widzę wcale, przy ISO 200 jakiego użyłeś nie ma prawa szumieć zdjęcie zrobione w biały dzień :) uwagi jak Helmuth.

ziax
28.09.12, 17:50
(...) a że zaszumione to zdanie innosystemowców(...)

Może w tym leży klucz, w końcu 4/3 nie robi zdjęć, a jak już robi, to zaszumione i w ogóle nienadające się do niczego, więc... musi być zaszumione, nieważne, co na zdjęciu ;)

Pod skrzydłem coś widać, po przyjrzeniu się, pewnie z takiego 5DIII czy D300 byłoby klinicznie czyste, chociaż przyznaję, nie wiem, a czepianie się takiego czegoś to... ma chyba swoją nazwę ;)

Mirek54
28.09.12, 18:13
Wydaje mi się , że moja 520-ka wypluwa nadmiernie zaszumione zdjęcia. Czy nie uważacie, że szum na załączonym zdjęciu jest zbyt duży, a może to wynik złej obróbki? Proszę o wyrażenie swojego zdania.
Można kliknąć po większe...


70846

Wstaw te bez obrobki i bez odszumiania

juras49
28.09.12, 18:36
Mirek,na pewno było prostowane i obcięte, więc nie jestem pewny czy przy nim już nie kombinowałem, ale odszumiane nie było ani pierwsze, ani to.

70847

ArKrampouez
28.09.12, 19:29
jaki to był obiektyw?

Mirek54
28.09.12, 19:39
Mirek,na pewno było prostowane i obcięte, więc nie jestem pewny czy przy nim już nie kombinowałem, ale odszumiane nie było ani pierwsze, ani to.

70847

Na tym co wstawiles to jest szum.Popatrz na opony i na dolna strone skrzydla.Tam widac kolorowy szum.Moze o ten wlasnie im chodzilo.
Troche sobie posuwakowalem7084870849Nie zmienialem rozmiaru,trza klikac do upadlego.

A na forum to bym tak zmniejszyl i ostrzyl-o tak70850:mrgreen::mrgreen::-P

juras49
28.09.12, 20:37
Dzięki Mirek, ziax też zwrócił uwagę na szum pod skrzydłem, więc i ja to teraz widzę. Dziękuję też tkudowi, Krakmanowi i ziaxowi za zajęcie stanowiska.

---------- Post dodany o 21:37 ---------- Poprzedni post był o 21:33 ----------


jaki to był obiektyw?

To był systemowy Zuiko 50-200mm f/2,8-3,5

helmuth
28.09.12, 20:58
Z EXIF-u wynika, że masz ustawiony Filtr szumów na Wył. Instrukcja zaleca Standard
70878
Może to jest przyczyną?
edit

OK, masz Standard.
Ja źle odczytałem- pomyliłem z redukcją szumów :-P

juras49
28.09.12, 21:23
zgadza się , sprawdziłem ; mam standard

tkud
1.10.12, 18:09
i gradację na normal. Co do szumów... ostatnio na imprezie byłem świadkiem jak człowiek robił zdjęcia w kiepskich warunkach bez lampy a odgłos migawki świadczył, że ma jeszcze zapas czasowy. Ja ze swoim olympusem musiałem się poddać i wyciągnąłem w końcu lampę. Później się okazało, że robił na ISO 6400 a z jednego zdjęcia można było kaszą całą rodzinę nakarmić ;-)