Pokaż wyniki od 1 do 3 z 3

Wątek: TTL Auto

  1. #1

    Dołączył
    Nov 2018
    Mieszka w
    Nürnberg
    Posty
    2
    Siła reputacji
    0
    Moja galeria

    TTL Auto

    cześć, mam olympus e510 oraz lampę FL 36r i nie mogą ustawić TTL auto pomimo wielokrotnego naciskania w lampie mode, po prostu nie wyświetla się taka opcja. coś ktoś ?

  2. #2
    | OlyJedi Awatar Rysiek_O
    Dołączył
    Mar 2011
    Mieszka w
    47-364 Komorniki
    Posty
    3.112
    Siła reputacji
    190
    Moja galeria
    Cześć. @docent10 Aparat masz w trybie P ?
    Poczytaj https://www.olympus.pl/site/rmt/medi...MANUAL_PL..pdf
    Rysiek_______________
    Podstawowe elementy E 4/3 i m4/3

  3. #3

    Dołączył
    Nov 2018
    Mieszka w
    Nürnberg
    Posty
    2
    Siła reputacji
    0
    Moja galeria
    tak jest w trybie P

Podobne wątki

  1. Problem z ISO AUTO
    By dulak in forum E-System
    Odpowiedzi: 12
    Ostatni post / autor: 4.01.08, 11:16
  2. Auto ISO w E-500
    By Daniello in forum E-System
    Odpowiedzi: 9
    Ostatni post / autor: 8.11.07, 09:17
  3. E-500 i ISO AUTO
    By herman in forum E-System
    Odpowiedzi: 18
    Ostatni post / autor: 7.06.06, 19:10
  4. E-500 Auto ISO
    By Dempsey in forum E-System
    Odpowiedzi: 14
    Ostatni post / autor: 17.03.06, 13:30
  5. auto
    By OKO in forum Ocena zdjęć
    Odpowiedzi: 3
    Ostatni post / autor: 21.02.06, 19:13

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
 
Właściciel: FOMAG Sp. z o.o., Gdansk, 80-137 ul. Starodworska 1, KRS 0000341593, www.fomag.pl

Serwis wykorzystuje pliki cookies w celach reklamowych, statystycznych i do personalizacji stron. Możesz wyłączyć używanie plików cookies w ustawieniach przeglądarki internetowej jednak może to utrudnić korzystanie z serwisu! Więcej informacji w Polityce prywatności.