Strona 2 z 2 PierwszyPierwszy 12
Pokaż wyniki od 11 do 12 z 12

Wątek: Problem z OI Share

  1. #11
      | OlyJedi Awatar grizz
    Dołączył
    Jun 2005
    Mieszka w
    Kraków
    Posty
    12.458
    Siła reputacji
    128
    Moja galeria
    Ale najpierw sprawdź z czystą kartą i kilkoma zdjęciami, skoro to typowałeś.

  2. #12

    Dołączył
    Sep 2016
    Posty
    60
    Siła reputacji
    2
    Moja galeria
    program https://rebs.biz/cc/index.html działa i to nawet perfekcyjnie
    Dziękuje wszystkim za porady
    Trzeba tylko ustawic recznie ip oraz nazwe punku dostepowego i ssid .Te 3 parametry i działa

    jeszcze raz dziękuje

Podobne wątki

  1. Import zdjęć z lepszą jakością Olympus Image Share
    By Ralph10 in forum Porady dotyczące fotografii
    Odpowiedzi: 7
    Ostatni post / autor: 7.02.18, 19:36
  2. Problem z aplikacja OLYMPUS Image Share
    By starsky859 in forum HydePark
    Odpowiedzi: 1
    Ostatni post / autor: 18.01.16, 22:01
  3. Odpowiedzi: 0
    Ostatni post / autor: 12.05.15, 07:02
  4. [Fotopolis] Olympus Image Share 2.1
    By RSSBot in forum Co w sieci piszczy
    Odpowiedzi: 0
    Ostatni post / autor: 7.10.13, 15:30
  5. OI.Share - aplikacja Olympusa na smartfony
    By grizz in forum Cyfrowa ciemnia
    Odpowiedzi: 0
    Ostatni post / autor: 8.05.13, 18:12

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
 
Właściciel: FOMAG Sp. z o.o., Gdansk, 80-137 ul. Starodworska 1, KRS 0000341593, www.fomag.pl

Serwis wykorzystuje pliki cookies w celach reklamowych, statystycznych i do personalizacji stron. Możesz wyłączyć używanie plików cookies w ustawieniach przeglądarki internetowej jednak może to utrudnić korzystanie z serwisu! Więcej informacji w Polityce prywatności.