Pokaż wyniki od 1 do 5 z 5

Wątek: Dźwięk podczas filmowania OMD EM10

  1. #1

    Dołączył
    Jul 2015
    Posty
    12
    Siła reputacji
    0
    Moja galeria

    Dźwięk podczas filmowania OMD EM10

    Witam

    Chciałbym spróbować swoich sił w filmowaniu na potrzeby rodzinne. Aparat to Olympus OMD EM10. Dźwięk na filmie jest fatalny - cały czas słychać szum w tle. Jak można to poprawić? Ten aparat nie ma żadnego złącza do mikrofonu zewnętrznego. Co więc w zamian? Na początek jakieś niedrogie rozwiązanie.

  2. #2
      | OlyJedi Awatar grizz
    Dołączył
    Jun 2005
    Mieszka w
    Kraków
    Posty
    12.541
    Siła reputacji
    133
    Moja galeria
    Możesz nagrywać z drugiego źródła i potem synchronizować... Uciążliwe.

    Pokaż o jaki szum Ci chodzi - czy to obiektyw czy wiatr.

  3. #3

    Dołączył
    Jul 2015
    Posty
    12
    Siła reputacji
    0
    Moja galeria
    Cytat Zamieszczone przez grizz Zobacz posta
    Możesz nagrywać z drugiego źródła i potem synchronizować... Uciążliwe.

    Pokaż o jaki szum Ci chodzi - czy to obiektyw czy wiatr.
    Przepraszam grizz, że tak późno odpisuję. Ponad pół roku Niestety różne zawirowania życiowe spowodowały, że daaaawno tu nie zaglądałem.
    Dzisiaj nagrałem kilkusekundowy filmik w zamkniętym pokoju z założoną pokrywką obiektywu. Chciałem aby był sam dźwięk, który mnie irytuje. Aparat to OMD EM10. Obiektyw to Olympus 12-40 1:2.8 PRO. Może ktoś z was ma podobną sytuację z nagrywaniem dźwięku podczas filmowania?
    Link do filmu: https://drive.google.com/open?id=1Pi...Uz1zFNgAz84-n-

  4. #4
    Zwycięzca popRAWki| OlyJedi Awatar szafir51
    Dołączył
    Aug 2012
    Mieszka w
    Wrocław
    Posty
    2.649
    Siła reputacji
    180
    Moja galeria
    Próbowałeś z wyłączoną stabilizacją i wyłączonym AF?

  5. #5

    Dołączył
    Jul 2015
    Posty
    12
    Siła reputacji
    0
    Moja galeria
    Właśnie spróbowałem tak zrobić. Stabilizacja i AF podczas filmowania wyłączone. Niestety dźwięk bez zmian. Jak przykładam ucho do aparatu to słyszę wyraźny szum. Coś w środku tak głośno pracuje... W innych aparatach OMD EM10 nie ma takiego szumu?

Podobne wątki

  1. zdjęcia i dzwięk
    By dodo in forum Cyfrowa ciemnia
    Odpowiedzi: 10
    Ostatni post / autor: 11.04.08, 19:29
  2. Dźwięk migawki w OLYMPUS SP 510.
    By grzeste in forum Aparaty kompaktowe
    Odpowiedzi: 16
    Ostatni post / autor: 15.12.07, 13:05
  3. Sepia i dzwiek
    By qbek1111 in forum Aparaty kompaktowe
    Odpowiedzi: 3
    Ostatni post / autor: 5.03.07, 14:49
  4. dziwny dzwiek - e-500
    By ezier in forum E-System
    Odpowiedzi: 6
    Ostatni post / autor: 23.03.06, 17:16
  5. mju digital 600 dźwięk
    By mjus in forum Aparaty kompaktowe
    Odpowiedzi: 1
    Ostatni post / autor: 28.02.06, 10:21

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
 
Właściciel: FOMAG Sp. z o.o., Gdansk, 80-137 ul. Starodworska 1, KRS 0000341593, www.fomag.pl

Serwis wykorzystuje pliki cookies w celach reklamowych, statystycznych i do personalizacji stron. Możesz wyłączyć używanie plików cookies w ustawieniach przeglądarki internetowej jednak może to utrudnić korzystanie z serwisu! Więcej informacji w Polityce prywatności.